티스토리 뷰


 IntelliJ IDEA 를 설치하고 안드로이드로 첫 프로젝트 생성하려고하면 아래와 같은 오류가 뜰것이다.

SDK가 설정이 되지 않아서 그런데..아래 그림순서대로 이동해서 JavaSDK와 AndroidSDK를 설정해주면 된다.



No Java SDK of appropriate version found. In addition to the Android SDK, you need to define a JSDK 1.5, 1.6 or 1.7




















[작성자] devbible.tistory.com

댓글
댓글쓰기 폼